Autor Wątek: <ngc|True Combat: Elite  (Przeczytany 89931 razy)

0 użytkowników i 1 Gość przegląda ten wątek.

Offline Hang Man

<ngc|True Combat: Elite
« Odpowiedź #915 dnia: Marzec 11, 2007, 09:59:48 am »
Hehe... Fajnie się wczoraj grało! Fin ofkorz jak zawsze lami, tak więc bez większych niespodzianek :badgrin:
Freedom is the freedom to say that two plus two make four. If that is granted, all else follows.

Offline Krova

<ngc|True Combat: Elite
« Odpowiedź #916 dnia: Marzec 11, 2007, 10:33:47 am »
Wczoraj byłem w stanie niedokońcapoprawnym, do wieczora się odkacuję i kiedy słoneczko zajdzie wbiję na TS.


 BTW: czy tylko moje TCE jest takie wybredne? Czasem jak wchodzę na serwer przez all seeing eye'a widzę tylko szary ekran i po chwili wyrzuca mnie z powrotem do windowsa :\
/人◕ ‿‿ ◕人\

Offline Ryba

<ngc|True Combat: Elite
« Odpowiedź #917 dnia: Marzec 11, 2007, 04:32:57 pm »
Cytat: "Krova"

 BTW: czy tylko moje TCE jest takie wybredne? Czasem jak wchodzę na serwer przez all seeing eye'a widzę tylko szary ekran i po chwili wyrzuca mnie z powrotem do windowsa :\
To tylko twoje.

Offline Krova

<ngc|True Combat: Elite
« Odpowiedź #918 dnia: Marzec 11, 2007, 08:15:27 pm »
Kurna  :x

Usunąłem ET, usunąłem TCE, ściagnąłem ET, zainstawloałem ET, zainstalowałem etpro 2.60b, zainstalowałem TCE z patchem 0.49b i teraz mam nowy problem:

 kiedy podłączam się do serwera i się łączy, wywala mnie do menu i mam komunikat


 Ponowna reinstalka wszystkiego nie pomogła ): Ma ktoś jakiś pomysł?
/人◕ ‿‿ ◕人\

Offline steelie

<ngc|True Combat: Elite
« Odpowiedź #919 dnia: Marzec 11, 2007, 08:36:28 pm »
O, mam to samo. Początkowo myślałem, że coś źle zrobiłem z patchami, ale może wy znajdziecie rozwiązanie.

Offline fin

<ngc|True Combat: Elite
« Odpowiedź #920 dnia: Marzec 12, 2007, 06:57:48 am »
Tu powinniscie znalezc wszystkie odpowiedzi http://www.truecombat.pl/board/forum/6/

m.in. na wywalanie ze snow i raila przez hunk megs itd.

ps.Dzieki ryba za wczorajszy niemiecki.

 

anything